ďťż
Możliwe większe spalanie przez złe ustawienie zapłonu?

photo



bojar - N cze 11, 2006 23:38
Witam,
otóz po zmianie rozrządu wydaje mi się, że mój mk IV 1.9 TDI pali jakoś więcej...
Byłem przy ustawianiu zapłonu- robił to mechanik, pomagał sobie komputerem, ale widziałem, jak jego pracownik powiedział, że powinno być tyle, a teraz jest trochę inaczej, a On machnął na to ręką i powiedział, że tak może być...

Mam pytanie- czy możliwe, że właśnie przez to mój golfik pali więcej?
Wiem, że różnica pomiędzy tym, co jest, a tym co powinno być jest niewielka...

Nie znam się na tym, więc pytam, czy zapłon musi być ustawiony perfekt tak, jak powinno być, czy mozliwe są małe różnice?

Pozdro!

p.s. Ja umiem używać opcji "POMÓGŁ"





dziejo - Pn cze 12, 2006 05:57
w zsadzie powinien byc zapłon taki jak komp pokarze nic ująć nic dodać jesl chodzi o to naturalnie że zapłon i skład mieszanki mają zasadniczy wpływ na ilośc spalania



bodzio_j - Pn cze 12, 2006 07:44
Oczywiście, że ma. Wszystkie parametry które się ustawia mają wpływ na zużucie, a także na pracę silnika, i osiągi auta. Czy czujesz , że auto nieco gorzej jeździ?Jest słabsze?



TAZ - Pn cze 12, 2006 07:48
Skoro w benzyniakach dopuszczalna różnica wynosi +- 2 stopnie to i w dieslach też coś koło tego, ale należy pamiętać, że w dieslach czas wtrysku musi być zachowany bo inaczej będzie się działo niedobrze. Brat w swoim dieslu ma przestawiony zapłon i auto gorzej jedzie i odpala, a jak mu zapłon przyspieszy to auto zachowuje się o niebo lepiej. Wnioski zostawiam tobie.





bojar - Pn cze 12, 2006 09:24
Ok, dzięki za pomoc...
Myślę, że autko jeździ tak samo, tylko wydaje mi się, że więcej pali...

Szkoda, że nie wiem, jaki zapłon jest ustawiony, a jaki być powinien, bo tak, to bym wiedział, czy tak musi być, czy nie...

Przy następnej wymianie rozrządu skupię większą uwagę na zapłonie!

Pozdro!



QBAelectric - Wt cze 13, 2006 17:09
...Witam...chciałbym kontynuowac ten temat...kolega wczoraj ustawiał mi zapłon....wg. komputera wartość wymagana powinna być -0,4 a ja miałem wartość rzeczywistą -4,1...przestawilismy zapłon prawidłowo...wszystko cycuś glancuś wg. komputera...i autko zaczęło mulić ....myślałem że moc mu sie polepszy a tu jeszcze gorzej...90 KM ALH...pewnie bede musiał przestawic tak jak bylo wcześniej...albo sprawdzić dokładnie czy pasek rozrządu jest dobrze ustawiony...doradzcie mi gdzie szukać przyczyny.....chciałbym by wszytsko było jak nalezy...spalanie i moc...

[ Dodano: Wto Cze 13, 2006 19:12 ]
...i czy w VW Toolu sprawde czy mam dobrze kąt ustawiony?...jak tak to gdzie?..bo kolega sprawdzał na bardziej konkretnym testerze diagnostycznym Gutmann
» silnik fiat
»
silnik yamaha dt 50
»
szarpie przy przyspieszaniu silnik pracuje normalnie matiz
»
silnik axr vag pokazał 16685
»
Sea Doo dwa silniki ile pali